Display Errors

  • June 28, 2014 at 14:53 #11447
    Dena
    Guest

    I don’t understand this issue at all. Running the latest version of everything, I disabled all plugins but this one, and the problem is still occuring.

    Here is my post content from post #270
    [asa atoz]B00DU2IYVM[\asa]

    [asa atoz]B00B5J4T7U[\asa][asa atoz]B00AEGD5XY[\asa]

    And here is the post content from post #283

    [asa atoz]B00ALI9TSK[/asa][asa atoz]B00FHFNU0K[/asa]

    [asa atoz]B00B9304US[/asa]

    Now, #283 displays correctly… image, text, nice and awesome. #270 displays like this:
    6/27/14 Free Kindle Books Part 2
    B00DU2IYVM[\asa]

    B00B5J4T7U[\asa]B00AEGD5XY[\asa]

    I tried not using my custom template, doesn’t work. I stripped every plug in… nothing. This isn’t a huge website… it’s actually pretty simplistic… but I can’t have things displaying like that… it just doesn’t work for me. What’s going on?

    July 12, 2014 at 15:23 #11524
    Timo
    Member

    Hi Dena,
    sorry for my late reply. Maybe the problem comes from putting two asa tags in a row (although this should work). Have you tried to put each asa tag in a single row?

You must be logged in to reply to this topic.

Register  |  Lost your password?